Apache Solr Java版本要求

Apache Solr在Java 8或更高版本上运行。

建议装Java 8 否则可能有bug

solr 不支持最新版的java 14

搞得有莫名其妙的bug

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注