Remote “origin” does not support the LFS locking API. Consider disabling it with:

需要升级git内核程序的版本

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注