configure: error: could not determine libv8 version

centos7 php7.1安装pecl install v8js扩展失败

已经安装了v8-devel还是失败,怎么办?

yum install v8-devel

 

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注