[WARNING] 找不到编译器:wepy-compiler-sass。

Error: Cannot find module 'less'

[WARNING] 找不到编译器:wepy-compiler-sass。

解决办法
npm install less --save-dev
npm install wepy-compiler-less --save-dev
npm install
npm rebuild node-sass

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注